Forum Renault 5 Turbo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum Renault 5 Turbo

Le forum de la renault 5 turbo
 
AccueilDernières imagesS'enregistrerConnexionContact
Le Deal du moment :
Cartes Pokémon 151 : où trouver le ...
Voir le deal

 

 Remise en route 20 ans après d'une T1

Aller en bas 
+96
kikihb
JM5ATC
lolo13
dimo16v
stephanedu14
séb.c
1600 ti
ALXXX
raphy
ANTHONY
Pencak95
fab.17
vador82
TERRAMORSI
david 59162
Kesp@stice
damstahiti
kiwee
shaman
MOIALPINE
laurent devillers
tdc
tof32
Eric73
didi21
guib
Adrien83
FlashGordon
garet t2
thierrynantes
williamv6
ledoudoudu54
r01
jyd
Oliver Races
camdom
mr5q
greg66
taco
francois 74
ESBC
sisou.83
Ragnotti84
rafdu67
NICO13
galinette310
jojo74
fab421
JACK 35
strati02
camboui76
berlinette76
jeremy76
Faucon
mig33
Sven
t3
mik13
verte.grenouille
lOlo
seb59
GAB103
Anakin
JPS
jo1063_971
Vyterra
nombalais franck
fissure
delta evo
dam
R168
ced67
r5t85
steve
Safty
christophe
JEROME
Joel
steph 49
franki
yann37
capitainecaverne
mainneville
jérémy
jppautot
nico
tunaps
Chrisrs225
willyam
le quinquin63
laurent42
globule42
yanpol
nico8221
captainkuru
deviltuning
100 participants
Aller à la page : Précédent  1 ... 21 ... 38, 39, 40  Suivant
AuteurMessage
kikihb
Apprenti Turbistes
Apprenti Turbistes
kikihb



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeMer 17 Avr - 21:22

Bonsoir, pour moi mème si tu as néttoyé le radiateur tu ne peux pas ètre sur à 100/100 qu'il soit vraiment débouché. Après 20 années d'immobilisation, il doit ètre mort.

1: refaire une bonne purge de tout le circuit
2: si ça ne marche pas, remplacement du radiateur
3: sinon joint de culasse

peut étre d'autres personnes seront de mon avis, à voir
Revenir en haut Aller en bas
laurent devillers
Pro pilotes Turbistes
Pro pilotes Turbistes
laurent devillers



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeMer 17 Avr - 21:42

capitainecaverne a écrit:
Oui c'est vrai que sa "chauffe pas" une 5 turbo, si sa chauffe c'est qu'il y a problème(s).

Remise en route 20 ans après d'une T1 - Page 39 3721730094
Revenir en haut Aller en bas
deviltuning
Super pilotes Turbistes
Super pilotes Turbistes
deviltuning



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeMer 17 Avr - 22:33

Le joint de culasse est neuf. Dans le radiateur on y a envoyé 12 bars et il n'y a rien qui est sorti. La courroie est neuve aussi et bien tendu.

J'avoue que là je suis au bout de mes connaissances.
Revenir en haut Aller en bas
vador82
Membre de Bronze
Membre de Bronze
vador82



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeMer 17 Avr - 23:23

deviltuning a écrit:
Le joint de culasse est neuf. Dans le radiateur on y a envoyé 12 bars et il n'y a rien qui est sorti. La courroie est neuve aussi et bien tendu.

J'avoue que là je suis au bout de mes connaissances.

quelle est la temperature de l"eau ?
Revenir en haut Aller en bas
capitainecaverne
Membre d'Or
Membre d'Or
avatar



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeJeu 18 Avr - 3:44

Peu être ton thermomètre qui déconne?
Sur mon alpine, lorsque le thermostat ouvre je suis a 130 degré au tableau de bord, sa m'a fait peur le premier coup mais en mettant la main, la durites n'était pas si chaude que sa. Smile
Puis le ventilo s'est mis en route un peu au dessus... Rolling Eyes
Revenir en haut Aller en bas
deviltuning
Super pilotes Turbistes
Super pilotes Turbistes
deviltuning



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeJeu 18 Avr - 9:47

j'ai roulé sur autoroute. la température était à 110 degrés. Je ne pense pas que ce soit la sonde qui deconne cardans la voiture il faisait vraiment très chaud.
Revenir en haut Aller en bas
ESBC
Membre de Bronze
Membre de Bronze
ESBC



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeJeu 18 Avr - 20:11

capitainecaverne a écrit:
Peu être ton thermomètre qui déconne?
Sur mon alpine, lorsque le thermostat ouvre je suis a 130 degré au tableau de bord, sa m'a fait peur le premier coup mais en mettant la main, la durites n'était pas si chaude que sa. Smile
Puis le ventilo s'est mis en route un peu au dessus... Rolling Eyes
Il faut vérifier ton indicateur et ta tempé réelle avec un thermomètre externe. Si tes durites d'eau ne sont pas dures, que rien ne passe par le bouchon, et que ton ventilo fonctionne avec le thermo contact, il n'y a pas de souci avec le circuit de réf .
A+
Revenir en haut Aller en bas
deviltuning
Super pilotes Turbistes
Super pilotes Turbistes
deviltuning



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeJeu 18 Avr - 22:06

A quel endroit je dois placer le termo externe?
Revenir en haut Aller en bas
jérémy
Modo Queshua
Modo Queshua
jérémy



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeJeu 18 Avr - 22:11

tu prends un thermometre laser et tu vises la culasse a coté de la sonde

essaye aussi sur le radia
Revenir en haut Aller en bas
vador82
Membre de Bronze
Membre de Bronze
vador82



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 19 Avr - 7:40

jérémy a écrit:
tu prends un thermometre laser et tu vises la culasse a coté de la sonde

essaye aussi sur le radia



+1
Revenir en haut Aller en bas
deviltuning
Super pilotes Turbistes
Super pilotes Turbistes
deviltuning



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 26 Avr - 18:38

Bon alors voilà.

Radiateur nettoyé (et repeint), calorstat enlevé et ventilateurssss branchés en direct sur interrupteur.

Et bien figurez vous que la voiture chauffe toujours (110 degrés voir 130).

Donc je me suis arrêté sur le coté de la route et j'ai refais une purge: il n'y avait que de l'air. J'EN AI MARRE!!!!!

J'ai le circuit de refroidissement qui se remplit d'air et je ne sais pas pourquoi ni comment. On a mis le circuit sous pression et il n'y a aucune fuite.

AU SECOURS!!!!
Revenir en haut Aller en bas
francois 74
Pilotes turbistes
Pilotes turbistes
francois 74



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 26 Avr - 19:13

Joint de culasse ? pompe à eau ?
Revenir en haut Aller en bas
deviltuning
Super pilotes Turbistes
Super pilotes Turbistes
deviltuning



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 26 Avr - 19:23

Pompe à eau, joint de culasse déjà changé.

Mais une fois que la purge est faite, je peux repartir et rouler. C'est ça que je ne comprends pas
Revenir en haut Aller en bas
TERRAMORSI
Pro pilotes Turbistes
Pro pilotes Turbistes
TERRAMORSI



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 26 Avr - 19:23

Au risque de dire une con..... Mais j ai déjà vu des élisses de pompe à eau dessertie donc qui ne tourne plus ,c était pas sur une 5 turbo mais on ne sait jamais scratch
Revenir en haut Aller en bas
deviltuning
Super pilotes Turbistes
Super pilotes Turbistes
deviltuning



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 26 Avr - 19:26

Au début que j'avais ce problème, j'ai redémonté la pompe à eau 2 fois. elle avait l'air de fonctionner parfaitement.

De plus, le radiateur et les durites à l'avant sont très chaudes aussi, donc si elle ne fonctionnait pas ce serait froid je pense
Revenir en haut Aller en bas
JM5ATC
Pro pilotes Turbistes
Pro pilotes Turbistes
JM5ATC



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 26 Avr - 19:33

Tu aurais pas inversé le branchement des durites au niveaux des tubes alu,A+JM
Revenir en haut Aller en bas
deviltuning
Super pilotes Turbistes
Super pilotes Turbistes
deviltuning



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 26 Avr - 19:34

Non je ne pense pas
Revenir en haut Aller en bas
JACK 35
Membre de Bronze
Membre de Bronze
JACK 35



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 26 Avr - 21:20

Shunte ton radiateur de chauffage, et voit si c'est mieux scratch
Revenir en haut Aller en bas
http://www.racing-west.com/index.php
rafdu67
Turbistes
Turbistes
rafdu67



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 26 Avr - 21:27

pas d eau dans de l huile?
Revenir en haut Aller en bas
francois 74
Pilotes turbistes
Pilotes turbistes
francois 74



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeVen 26 Avr - 22:30

J'y ai pensé aussi..... tuyau inversé, au niveau de la pompe à eau....vérifie tes branchements de durits...

Shunté le radiateur ne changera rien son auto ne refroidit pas ....
Revenir en haut Aller en bas
raphy
Pro pilotes Turbistes
Pro pilotes Turbistes
raphy



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeSam 27 Avr - 1:49

C'est une drôle d'histoire ton affaire Shocked

Je dis peut être une bétise, mais, ça ne pourrait pas être une fissure du JDC ( même si tu l'a changé ) qui laisserait passer l'air de la chambre de combustion dans une des "canalisation" de refroidissement du moteur ?
Tu as pris les compressions des cylindres ?

J’espère que tu vas trouver sans trop te prendre la tête Wink
Revenir en haut Aller en bas
deviltuning
Super pilotes Turbistes
Super pilotes Turbistes
deviltuning



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeSam 27 Avr - 9:41

Sans trop me prendre la tete ça c'est déjà fait.

Je vais déjà prendre mes compressions pour vérifier le JDC et on verra bien. Je vais ausi vérifier les durites sur la pompe à eau.
Revenir en haut Aller en bas
mig33
Membre d'Argent
Membre d'Argent
avatar



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeSam 27 Avr - 9:45

Joint d embase ???? une chemise a peu etre bougè au changement de joint de culasse .

Autrement j ai eu le probleme sur ma 8 G ...c etait la vis de purge du chauffage qui aspirait

de l air en roulant , pourtant il n y avait pas de fuite à l arret !!!
Revenir en haut Aller en bas
deviltuning
Super pilotes Turbistes
Super pilotes Turbistes
deviltuning



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeSam 27 Avr - 10:03

mig33 a écrit:
Joint d embase ???? une chemise a peu etre bougè au changement de joint de culasse .

Autrement j ai eu le probleme sur ma 8 G ...c etait la vis de purge du chauffage qui aspirait

de l air en roulant , pourtant il n y avait pas de fuite à l arret !!!

C'est possible aussi car c'est la durite d'origine à la voiture
Revenir en haut Aller en bas
deviltuning
Super pilotes Turbistes
Super pilotes Turbistes
deviltuning



Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitimeLun 29 Avr - 11:00

Voila une photo que je voulais vous montrer car je la trouve vraiment belle. Une rouge et une bleue. La photo date de jeudi après midi.

Qu'en penses tu nico13?

Remise en route 20 ans après d'une T1 - Page 39 73045020130425172621
Revenir en haut Aller en bas
Contenu sponsorisé





Remise en route 20 ans après d'une T1 - Page 39 Empty
MessageSujet: Re: Remise en route 20 ans après d'une T1   Remise en route 20 ans après d'une T1 - Page 39 Icon_minitime

Revenir en haut Aller en bas
 
Remise en route 20 ans après d'une T1
Revenir en haut 
Page 39 sur 40Aller à la page : Précédent  1 ... 21 ... 38, 39, 40  Suivant
 Sujets similaires
-
» Remise en route 20 ans après d'une T1
» Remise en route après 3 ans stockée au chaud dans un garage
» remise en route
» Remise en route...
» remise en route

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Renault 5 Turbo :: Nous, nos autos, notre passion..... :: La Présentation-Restauration-Rénovation etc... de Renault 5 Turbo
-
Sauter vers: