Forum Renault 5 Turbo
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Forum Renault 5 Turbo

Le forum de la renault 5 turbo
 
AccueilS'enregistrerConnexionContact
Le Deal du moment : -37%
PLAYMOBIL – 9266 – City Life – La ...
Voir le deal
76.99 €

 

 Mauvais fonctionnement à chaud sur T2

Aller en bas 
+3
camboui76
Vyterra
Mr.Hulot
7 participants
AuteurMessage
Mr.Hulot
Super pilotes Turbistes
Super pilotes Turbistes
Mr.Hulot



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeLun 14 Nov - 20:08

Hello,

je lance un petit sos aux spécialistes de la K-jetronic.

Ma Turbo 2 de 85 qui totalise 29000km à ce jour n'a pas connu l'ombre d'un ratatouillage depuis la restauration en 1993 mais depuis cet été elle me cause quelques soucis.

À froid pas de soucis, démarrage impec, ralenti normal, tout va bien.
Mais après avoir pris un peu de température elle commence à ratatouiller à l'accélération et perd même un cylindre de temps à autres.

Après 30mn d'arrêt il est quasiment impossible de démarrer. Il faut insister longtemps avant qu'elle daigne hoqueter et démarrer sur 2 ou 3 cylindres.

Le filtre à essence et les bougies sont neuves, je n'ai pas touché au reste. Je pense à un problème de pression d'essence mais je n'ai pas encore trouvé de manomètre pour la contrôler.
Les différents éléments du circuit d'injection n'étant pas donnés je ne voudrais pas remplacer telle ou telle pièce "juste pour voir si ça marche".

Alors si quelqu'un parmi vous a connu le même problème je suis preneur pour tout bon conseil.

Merci d'avance !

Mauvais fonctionnement à chaud sur T2 Expo_m10
Revenir en haut Aller en bas
Vyterra
Membre d'Or
Membre d'Or
Vyterra



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeLun 14 Nov - 20:12

Joli compartiment moteur :cool1:
Problème de démarrage à chaud?? Accumulateur de pression??
Revenir en haut Aller en bas
http://groupef.skyblog.com
camboui76
Membre d'Argent
Membre d'Argent
camboui76



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeLun 14 Nov - 20:15

ou clapet antiretoure sur pompe hp
si ça le fait en roulant ,sonde de départ a froid,injecteur du méme non,tiroire aditionel
Revenir en haut Aller en bas
http://www.k-jet.fr
camboui76
Membre d'Argent
Membre d'Argent
camboui76



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeLun 14 Nov - 20:21

tous ça peu étre testé sans frais
Revenir en haut Aller en bas
http://www.k-jet.fr
Mr.Hulot
Super pilotes Turbistes
Super pilotes Turbistes
Mr.Hulot



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeLun 14 Nov - 20:26

J'ai essayé en débranchant l'injecteur de départ à froid mais ça ne change rien.

Je vais emprunter le contrôleur de pression d'essence au garage VW du coin pour voir si c'est dans les tolérances.

Revenir en haut Aller en bas
camboui76
Membre d'Argent
Membre d'Argent
camboui76



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeLun 14 Nov - 20:35

tu peu aussi "cheinté le tiroir d'air aditionel ,il sufit jute de boucher les 2 durites
Revenir en haut Aller en bas
http://www.k-jet.fr
camboui76
Membre d'Argent
Membre d'Argent
camboui76



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeLun 14 Nov - 20:37

a oui tu a vérifié que le régulateur de pression de commande étai bien alimenter en 12 v(cest un + après contact) et la mase de celui ci
Revenir en haut Aller en bas
http://www.k-jet.fr
R5 turbo2 56
Super pilotes Turbistes
Super pilotes Turbistes
R5 turbo2 56



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeLun 14 Nov - 21:20

Alors pour moi mêmes problèmes a chaud et ça venait de laccumulateur de pression.
Revenir en haut Aller en bas
Mr.Hulot
Super pilotes Turbistes
Super pilotes Turbistes
Mr.Hulot



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeMar 15 Nov - 20:45

OK, merci, je vais donc tester tout ça.

Avez vous de bonnes adresses à me recommander pour les pièces de rechange ?
Revenir en haut Aller en bas
camboui76
Membre d'Argent
Membre d'Argent
camboui76



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeMar 15 Nov - 21:21

les quelles piéces??
accumulateur (le ref d'origine n'éxiste plus)mes pour moi tous les model monté sur du kj (golf 1,2 en 16s,escort,bmw,marcos etc)doit fonctioné sans problém
pour le régulateur de préssion de commande ça ce revise et ce régle sens problem,comme la téte d'injection (contact moi si tu veux des préssision)
les pompes (hp et gavage ce trouve dans le commerce,mespiécesauto,oscaro,distributeur de piéces auto)
Revenir en haut Aller en bas
http://www.k-jet.fr
t3
Membre de Bronze
Membre de Bronze
t3



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeMer 16 Nov - 18:02

la premiere des choses c'est de t'équiper d'un kit pour prendre les pressions et debits!!!
tu prends un mano d'air..ca marche
un pote qui est dans les flexibles me disait qu'un mano prends la pression...que ce soit air/huile ou éssence
Revenir en haut Aller en bas
Mr.Hulot
Super pilotes Turbistes
Super pilotes Turbistes
Mr.Hulot



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeDim 4 Déc - 21:26

Bon, alors des news de ma mécanique.

Effectivement, l'accumulateur était HS, il ne tenait plus la pression. Je l'ai remplacé par un accumulateur de R30 V6 de ref différente mais d'aspect identique avec le piquage à l'arrière que j'avais en stock.
Ça semble fonctionner, est ce que je peux le laisser ou faut-il que j'en monte un de la bonne référence ?

2ème problème, elle ratatouillait à bas régime et au ralenti. L'étincelle se barrait dans les puits de bougies. J'ai résolu le problème en montant des tubes isolants en bakélite de CX GTI autour des prolongateurs de bougies.
Ça monte pile au niveau diamètre, il faut juste les racourcir de 3cm.

Voilà, tout semble être rentré dans l'ordre. Merci pour votre réactivité !
Revenir en haut Aller en bas
Mr.Hulot
Super pilotes Turbistes
Super pilotes Turbistes
Mr.Hulot



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeMar 6 Déc - 7:55

Mr.Hulot a écrit:

Je l'ai remplacé par un accumulateur de R30 V6 de ref différente mais d'aspect identique avec le piquage à l'arrière que j'avais en stock.
Ça semble fonctionner, est ce que je peux le laisser ou faut-il que j'en monte un de la bonne référence ?


Un petit Mauvais fonctionnement à chaud sur T2 1518424870 pour savoir si je dois passer commande d'un accumulateur d'origine. Merci
Revenir en haut Aller en bas
camboui76
Membre d'Argent
Membre d'Argent
camboui76



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeMar 6 Déc - 16:04

non si il et en bonne état,laisse le (la ref d'origine néxite plus)
Revenir en haut Aller en bas
http://www.k-jet.fr
Mr.Hulot
Super pilotes Turbistes
Super pilotes Turbistes
Mr.Hulot



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeMar 6 Déc - 21:52

Merci camboui. Décidément toujours là pour répondre.

L'accumulateur fonctionne mais il traîne dans le garage depuis une dizaine d'années alors je ne sais pas s'il va tenir longtemps.
Je vais voir si j'arrive à trouver le bon sinon je commanderai la ref de celui-ci.
Revenir en haut Aller en bas
camboui76
Membre d'Argent
Membre d'Argent
camboui76



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeMar 6 Déc - 22:14

de toute façon pour l'accumulateur la + par des k-jet fonction avec la méme pression et contre préssion,donc l'accumulateur doit pas avoir grand chose de différent (sauf la tétine de retour)
Revenir en haut Aller en bas
http://www.k-jet.fr
FlashGordon
Turbistes
Turbistes
FlashGordon



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeMer 7 Déc - 22:06

J'ai utilise un accumulateur de BMW serie 3, annees 80, plus petit comme piece et cela fonctionne bien aussi. L'atelier qui m'a aide avec les travaux du moteur a bien surveille la pression, etc... et elle semblait suivre les memes courbes qu'une piece d'origine.

Tout cela pour te dire ce que Camboui a deja dit: si cela marche, laisses le.
Revenir en haut Aller en bas
Mr.Hulot
Super pilotes Turbistes
Super pilotes Turbistes
Mr.Hulot



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeJeu 8 Déc - 12:06

camboui76 a écrit:
de toute façon pour l'accumulateur la + par des k-jet fonction avec la méme pression et contre préssion,donc l'accumulateur doit pas avoir grand chose de différent (sauf la tétine de retour)

Oui mais comme les ref sont différentes malgré l'aspect identique je préfère poser la question.

Mais comme tu dis la ref originale n'est plus dispo donc je vais laisser comme ça pour l'instant et je commanderai le même en neuf pour être tranquille.

Merci pour votre aide.
Revenir en haut Aller en bas
franki
Maitre Yoda
Maitre Yoda
franki



Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitimeJeu 8 Déc - 15:42

Comme cambouis a dit tu prends n importe quels models il fait l affaire ...

Quant au piquage arriere il sert juste en cas de défaillance de celui ci pour remettre la fuite de haute pression en basse pression mais comme la durite du piquage ne supporte pas la HP elle eclate et fuit dans le compartiment moteur bom je ne te fait pas de dessin !!!!!!

Voila pourquoi nous montons des accus sans piquages arrieres .... Evil or Very Mad

R25 V6 injection premier modele , golf , BMW 80/83 tout ca pareil

J ai le kit 250 CV et j'ai un accu sans piquage arriére Laughing sans soucis ..... top
Revenir en haut Aller en bas
Contenu sponsorisé





Mauvais fonctionnement à chaud sur T2 Empty
MessageSujet: Re: Mauvais fonctionnement à chaud sur T2   Mauvais fonctionnement à chaud sur T2 Icon_minitime

Revenir en haut Aller en bas
 
Mauvais fonctionnement à chaud sur T2
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» MONOSPACE
» Chaud
» Problème à chaud
» démarrage a chaud
» CHAUD DEVANT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Renault 5 Turbo :: Techniques :: Comment ça marche ?-
Sauter vers: