Forum Renault 5 Turbo

Forum Renault 5 Turbo

Le forum de la renault 5 turbo
 
AccueilS'enregistrerConnexionContact

Partagez | 
 

 Problème au démarrage

Aller en bas 
AuteurMessage
boulpat26
Apprenti Turbistes
Apprenti Turbistes
avatar


MessageSujet: Problème au démarrage   Ven 11 Aoû - 16:38

Bonjour à tous,
je reviens vers vous pour un problème récurent en espérant recevoir vos conseils.
La voiture démarre, mais cale au bout de 3 à 5 secondes. Et même, parfois, au démarrage, elle monte immédiatement jusque 3 ou 4000 t/min sans toucher à l'accélérateur !!!!!
Bougies, injecteurs, filtre à essence, tout ça en neuf.
Les pompes sont bien alimentées, et fonctionnent. J'ai l'impression qu'elle se lance car il y a suffisamment de pression grace à l'accu, et qu'ensuite, il n'y en a plus assez pour continuer à ouvrir les injecteurs, donc je suppose un soucis au niveau du régulateur de préssion.
Qu'en pensez vous, et si le problème peut venir de là, comment puis-je tester ce régulateur ?
Dans l'attente de réponses de vous tous, spécialistes ou pas de l'injection, merci d'avance.
J'attends vos conseils. Merci.
Jean-Luc.
Revenir en haut Aller en bas
mainneville
Membre de Bronze
Membre de Bronze
avatar


MessageSujet: Re: Problème au démarrage   Dim 13 Aoû - 14:17

Bonjour
Utise la fonction recherche car il existe des cas identiques je crois
Revenir en haut Aller en bas
 
Problème au démarrage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Renault 5 Turbo :: Techniques :: "L'ATELIER" mécanique ou électrique :: INJECTION-
Sauter vers: