Forum Renault 5 Turbo

Forum Renault 5 Turbo

Le forum de la renault 5 turbo
 
AccueilS'enregistrerConnexionContact

Partagez | 
 

 Problème à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Jean-Marc2A
Apprenti Turbistes
Apprenti Turbistes
avatar


MessageSujet: Problème à chaud   Dim 31 Mar - 11:50

Salut,

Voilà j'ai un petit problème sur ma R5 Turbo, je démarre ma voiture à froid elle démarre impeccable, je l'a laisse chauffer et d'un coup elle cale et impossible de la remettre en route.
Est ce que quelqu'un aurait la solution.
Merci d'avance
Revenir en haut Aller en bas
Jean-Marc2A
Apprenti Turbistes
Apprenti Turbistes
avatar


MessageSujet: Re: Problème à chaud   Dim 31 Mar - 12:03

Mes bougies sont neuves NGK B9EFS
Revenir en haut Aller en bas
Jean-Marc2A
Apprenti Turbistes
Apprenti Turbistes
avatar


MessageSujet: Re: Problème à chaud   Dim 31 Mar - 14:24

Et filtre à essence neuf
Revenir en haut Aller en bas
Jean-Marc2A
Apprenti Turbistes
Apprenti Turbistes
avatar


MessageSujet: Re: Problème à chaud   Dim 31 Mar - 14:28

J'ai réessayé en la laissant refroidir, le démarreur tourne, mais elle démarre plus.
Est ce quelqu'un a déjà rencontré ce problème
Revenir en haut Aller en bas
camboui76
Membre d'Argent
Membre d'Argent
avatar


MessageSujet: Re: Problème à chaud   Dim 31 Mar - 15:59

ça peu venir de plein de chose differentes ,allumage ??,injections etc...
Revenir en haut Aller en bas
http://www.k-jet.fr
Jean-Marc2A
Apprenti Turbistes
Apprenti Turbistes
avatar


MessageSujet: Re: Problème à chaud   Dim 31 Mar - 17:20

Ce qui est bizarre c que la semaine dernière, elle m'a fait le même coup, j'ai ouvert capot moteur, j'ai touché la bobine, les fils de bougies, les connexions et elle est repartie et je l'ai rangé au garage elle a super bien marché, donc je comprend pas Sad
Revenir en haut Aller en bas
1600 ti
Membre de Bronze
Membre de Bronze
avatar


MessageSujet: Re: Problème à chaud   Dim 31 Mar - 19:27

bin je commencerais par regarder à remplacer ces pièces alors
Revenir en haut Aller en bas
ESBC
Membre de Bronze
Membre de Bronze
avatar


MessageSujet: Re: Problème à chaud   Dim 31 Mar - 20:44

Regarde la connection sur l'arbre d'allumeur, et la connectique vers la bobine
scratch
Revenir en haut Aller en bas
Jean-Marc2A
Apprenti Turbistes
Apprenti Turbistes
avatar


MessageSujet: Re: Problème à chaud   Lun 1 Avr - 8:51

Ok je vais regarder tout ça???
Revenir en haut Aller en bas
Jean-Marc2A
Apprenti Turbistes
Apprenti Turbistes
avatar


MessageSujet: Re: Problème à chaud   Lun 1 Avr - 8:54

J'ai envie de changer, bobine, tête de Delco, fils de bougies, module.
On verra bien.
Revenir en haut Aller en bas
ESBC
Membre de Bronze
Membre de Bronze
avatar


MessageSujet: Re: Problème à chaud   Lun 1 Avr - 19:17

C'est comme tu veux, mais si tu changes tout, tu ne seras pas d'où ça vient, surtout que c'est peut-être un mauvais contact sur une causse quelque part...
Déjà c'est pas la bobine elle même, car c'est plutôt à froid que tu aurais des soucis. Idem pour la delco et fils de bougies.
En revanche le module oui ça pourrais...
Rolling Eyes
Revenir en haut Aller en bas
JBB
Turbistes
Turbistes
avatar


MessageSujet: Re: Problème à chaud   Lun 1 Avr - 20:49

Ca peut bien venir de la bobine aussi.
A froid elle marche et a chaud elle coupe.
C'est du vécu.... sur une Hotchkiss.
Revenir en haut Aller en bas
Jean-Marc2A
Apprenti Turbistes
Apprenti Turbistes
avatar


MessageSujet: Re: Problème à chaud   Lun 1 Avr - 23:07

En tout cas merci les amis pour vos conseils je vous tiens au courant
Revenir en haut Aller en bas
cricri
Jeune PadaWan
Jeune PadaWan
avatar


MessageSujet: Re: Problème à chaud   Dim 7 Avr - 10:12

Bonjour Jean Marc,
il faut déterminer si ta panne vient de ton allumage ou ton injection.
Est ce que tu entend tes pompes fonctionnées quand tu met le contact
Revenir en haut Aller en bas
Jean-Marc2A
Apprenti Turbistes
Apprenti Turbistes
avatar


MessageSujet: Re: Problème à chaud   Dim 7 Avr - 22:35

Salut Cricri,

Et merci de ton aide, oui j'entends la pompe avant le démarrage et lorsqu'elle démarre je vois l'essence passer dans la durite transparente qui va à la tête d'injection.
Revenir en haut Aller en bas
1600 ti
Membre de Bronze
Membre de Bronze
avatar


MessageSujet: Re: Problème à chaud   Lun 8 Avr - 5:24

ESBC a écrit:
C'est comme tu veux, mais si tu changes tout, tu ne seras pas d'où ça vient, surtout que c'est peut-être un mauvais contact sur une causse quelque part...
Déjà c'est pas la bobine elle même, car c'est plutôt à froid que tu aurais des soucis. Idem pour la delco et fils de bougies.
En revanche le module oui ça pourrais...
Rolling Eyes

effectivement comme JBB, ça peut être la bobine. on voit souvent le cas de la bobine qui chauffe et qui du coup ne fonctionne plus (panne très courante chez les minis) maintenant est ce vraiment la panne de notre ami???
Revenir en haut Aller en bas
cricri
Jeune PadaWan
Jeune PadaWan
avatar


MessageSujet: Re: Problème à chaud   Lun 8 Avr - 17:17

Cela est déjà une bonne chose que tes pompes fonctionnent mais cela veut pas dire que ton injection se fait correctement.
Une petite chose simple a faire coté allumage ,branche une bougie que tu as sous la main sur un des fil de bougie du véhicule puis met le culot de cette bougie sur une masse(cache culbu) et demande a un pote de démarrer a ce moment observe si tu vois des étincelles entre l électrode et le culot de cette bougie.
ATTENTION! maintient ta bougie avec une pince isolée si tu craint les chatouilles.
A+
Revenir en haut Aller en bas
camboui76
Membre d'Argent
Membre d'Argent
avatar


MessageSujet: Re: Problème à chaud   Lun 8 Avr - 18:02

Jean-Marc2A a écrit:
Salut Cricri,

Et merci de ton aide, oui j'entends la pompe avant le démarrage et lorsqu'elle démarre je vois l'essence passer dans la durite transparente qui va à la tête d'injection.
juste pour info elle ni va pas mes en vient (ces le retour env 1l/30s)
tu a trouver ton probléme (conectique sur les fils de l'allumeur??,sur la bobine?? ou autre ??)
Revenir en haut Aller en bas
http://www.k-jet.fr
Contenu sponsorisé




MessageSujet: Re: Problème à chaud   

Revenir en haut Aller en bas
 
Problème à chaud
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème à chaud...
» problème a chaud
» [e36 320i an 94] Problème de ralenti
» secouse au demarage & perte de vitesse moteur a chaud
» [escort 1.4i an 92]Problème moteur chaud ou froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Renault 5 Turbo :: Techniques :: Comment ça marche ?-
Sauter vers: